DIỄN ĐÀN LỚP CD06B

Diễn đàn trao đổi học tập lớp cd06b
 
IndexIndex  Trợ giúpTrợ giúp  Tìm kiếmTìm kiếm  Đăng kýĐăng ký  Đăng NhậpĐăng Nhập  
Tìm kiếm
 
 

Display results as :
 
Rechercher Advanced Search
Top posters
nguyenduytuan (595)
 
nguyennhungoc (193)
 
the_manh_87 (117)
 
ngthanhtien (116)
 
nguyenvannhan (96)
 
bavuong1 (87)
 
tuanduy (85)
 
nguyengiatruong (75)
 
mai van quyen_cd06103 (74)
 
NHAN007 (65)
 
MUSIC BOX

Statistics
Diễn Đàn hiện có 2763 thành viên
Chúng ta cùng chào mừng thành viên mới đăng ký: daiphat95

Tổng số bài viết đã gửi vào diễn đàn là 3281 in 696 subjects
LINKS
LƯỢT TRUY CẬP

xoxHits.com - free counter service


Share | 
 

 Bị lỗi Win khi dùng Avira "diệt" Midas

Xem chủ đề cũ hơn Xem chủ đề mới hơn Go down 
Tác giảThông điệp
thanhson
kĩ sư 3 năm kinh nghiệm
kĩ sư 3 năm kinh nghiệm


Tổng số bài gửi : 35
Join date : 08/01/2010

Bài gửiTiêu đề: Bị lỗi Win khi dùng Avira "diệt" Midas   Fri Nov 12, 2010 8:15 pm

Mình cài Midas xong ,bị Avira bắt, lỡ tay bấm vào Remove, sau đó khởi động lại máy chẳng còn thấy desktop đâu hết, chỉ thấy cái background. Hic, giờ cái màn hình chỉ còn thế này, chẳng biết làm sao để trở lại bình thường nữa.


Có cao thủ nào biết cách khắc phục giúp mình với. Thanks nhiều!
Mình dùng win xp chạy trên win vista
Về Đầu Trang Go down
phamvanngoc
kĩ sư 4 năm kinh nghiệm
kĩ sư 4 năm kinh nghiệm


Tổng số bài gửi : 44
Join date : 07/01/2010
Age : 28
Đến từ : kiep truoc

Bài gửiTiêu đề: Re: Bị lỗi Win khi dùng Avira "diệt" Midas   Fri Nov 12, 2010 9:34 pm

bây giờ mày cài Midas làm gi đấy Sơn?
mày bấm chuột phải ngoài desktop ruj vào dòng đầu tiên arranger icon by chọn show desktop icon.ok
Về Đầu Trang Go down
thanhson
kĩ sư 3 năm kinh nghiệm
kĩ sư 3 năm kinh nghiệm


Tổng số bài gửi : 35
Join date : 08/01/2010

Bài gửiTiêu đề: Re: Bị lỗi Win khi dùng Avira "diệt" Midas   Sat Nov 13, 2010 10:04 am

Ko đc, ngoài desktop chẳng tác động gì đc cả, phải dùng task manager mới chạy các chương trình đc
Về Đầu Trang Go down
nguyenduytuan
Administrator
Administrator


Tổng số bài gửi : 595
Join date : 07/01/2010
Đến từ : TP. Buôn Ma Thuột

Bài gửiTiêu đề: Re: Bị lỗi Win khi dùng Avira "diệt" Midas   Sat Nov 13, 2010 12:51 pm

vậy thì dùng task manager, chọn file>new task> rồi gõ vào explorer.exe xong enter.

_________________


Về Đầu Trang Go down
http://cd06b.forum-viet.net
Sponsored content




Bài gửiTiêu đề: Re: Bị lỗi Win khi dùng Avira "diệt" Midas   Today at 11:27 am

Về Đầu Trang Go down
 
Bị lỗi Win khi dùng Avira "diệt" Midas
Xem chủ đề cũ hơn Xem chủ đề mới hơn Về Đầu Trang 
Trang 1 trong tổng số 1 trang

Permissions in this forum:Bạn không có quyền trả lời bài viết
DIỄN ĐÀN LỚP CD06B :: HỌC TẬP :: TIN HỌC CHUYÊN NGÀNH-
Chuyển đến